记录数据库无法启动mariadbd: Can't lock aria control file BT面板,装了mariadbd10.7版本,经查无法启动日志如下: [ERROR] InnoDB: Missing FILE_CHECKPOINT at 74151423635…